Bug 142827 - RFE: update to 0.60
Summary: RFE: update to 0.60
Status: CLOSED DUPLICATE of bug 141968
Alias: None
Product: Fedora
Classification: Fedora
Component: aspell
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ivana Varekova
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-12-14 15:43 UTC by Enrico Scholz
Modified: 2007-11-30 22:10 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2005-04-12 11:31:07 UTC


Attachments (Terms of Use)

Description Enrico Scholz 2004-12-14 15:43:09 UTC
Description of problem:

Please consider to update to 0.60. It should have a compatible API and
provides neat features; e.g. a dictionary with old german orthography.

Comment 1 Ivana Varekova 2005-04-12 11:31:07 UTC

*** This bug has been marked as a duplicate of 141968 ***


Note You need to log in before you can comment on or make changes to this bug.