Bug 14306 - RH6.1's rsh does not work with RH6.2 server
RH6.1's rsh does not work with RH6.2 server
Status: CLOSED DUPLICATE of bug 11726
Product: Red Hat Linux
Classification: Retired
Component: rsh (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
Depends On:
  Show dependency treegraph
Reported: 2000-07-20 07:59 EDT by Michael
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-07-20 07:59:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Michael 2000-07-20 07:59:19 EDT
Please see my comment on bug #11726 for the description of the problem.
Comment 1 Bill Nottingham 2000-07-20 15:27:45 EDT

*** This bug has been marked as a duplicate of 11726 ***

Note You need to log in before you can comment on or make changes to this bug.