Bug 143587 - gnumeric-1.4.x: BuildReq: pango-devel >= 1.4.0
gnumeric-1.4.x: BuildReq: pango-devel >= 1.4.0
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: gnumeric (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Caolan McNamara
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-12-22 11:41 EST by Rex Dieter
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-12-22 13:04:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rex Dieter 2004-12-22 11:41:46 EST
gnumeric-1.4.1-4 in rawhide is missing:

BuildRequires: pango-devel >= 1.4.0
Comment 2 Caolan McNamara 2004-12-22 13:04:33 EST
grand, now fixed in 1.4.1-5 which should appear tomorrow.

Note You need to log in before you can comment on or make changes to this bug.