Bug 143825 - no info dir entry in `/usr/share/info/gnucash-design.info.gz'
no info dir entry in `/usr/share/info/gnucash-design.info.gz'
Status: CLOSED DUPLICATE of bug 123444
Product: Fedora
Classification: Fedora
Component: gnucash (Show other bugs)
3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-12-29 01:32 EST by Christopher Beland
Modified: 2014-03-16 22:51 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-12-29 19:55:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Christopher Beland 2004-12-29 01:32:41 EST
So I installed Fedora Core 3 from scratch.  gnucash was included on my list of
RPMs.  I noticed the following in the install log:

install-info: warning: no info dir entry in `/usr/share/info/gnucash-design.info.gz'
Comment 1 Bill Nottingham 2004-12-29 19:55:29 EST

*** This bug has been marked as a duplicate of 123444 ***
Comment 2 Christopher Beland 2007-08-26 14:59:20 EDT
Confirmed to be fixed as of Fedora 7.

Note You need to log in before you can comment on or make changes to this bug.