Bug 1440793 - Branch, build, and update for EPEL7
Summary: Branch, build, and update for EPEL7
Keywords:
Status: CLOSED DUPLICATE of bug 1438861
Alias: None
Product: Fedora
Classification: Fedora
Component: python-tabulate
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Igor Gnatenko
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-04-10 13:25 UTC by Ralph Bean
Modified: 2017-04-10 17:33 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-04-10 13:27:16 UTC


Attachments (Terms of Use)

Description Ralph Bean 2017-04-10 13:25:46 UTC
We would like to use python-tabulate in the module-build-service:
https://pagure.io/fm-orchestrator/pull-request/503

Any interest in supporting an EPEL7 branch?

Comment 1 Igor Gnatenko 2017-04-10 13:27:16 UTC
Sorry, but not interested at all. Feel free to maintain it yourself.

Comment 2 Igor Gnatenko 2017-04-10 13:27:33 UTC

*** This bug has been marked as a duplicate of bug 1438861 ***

Comment 3 Ralph Bean 2017-04-10 17:33:55 UTC
OK - I've sent in a request for commit access on rawhide too.


Note You need to log in before you can comment on or make changes to this bug.