Bug 144146 - can't find raw disk support
can't find raw disk support
Status: CLOSED DUPLICATE of bug 144145
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: raidtools (Show other bugs)
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Doug Ledford
David Lawrence
Depends On:
  Show dependency treegraph
Reported: 2005-01-04 15:51 EST by St. Thomas of Tacoma
Modified: 2007-11-30 17:07 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-01-04 21:54:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description St. Thomas of Tacoma 2005-01-04 15:51:46 EST
raw command doesn't work 
there is no /dev/rawctl or raw* devices
Comment 1 Jeremy Katz 2005-01-04 21:54:16 EST

*** This bug has been marked as a duplicate of 144145 ***

Note You need to log in before you can comment on or make changes to this bug.