Bug 144200 - RHEL4 U1: Enable OProfile profile support for UP i686 kernel
Summary: RHEL4 U1: Enable OProfile profile support for UP i686 kernel
Status: CLOSED DUPLICATE of bug 138832
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel   
(Show other bugs)
Version: 4.0
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Dave Jones
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords: FutureFeature
Depends On: 138832
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-01-04 23:30 UTC by Juan Villacis
Modified: 2015-01-04 22:14 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:07:50 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Juan Villacis 2005-01-04 23:30:02 UTC
Please see bugzilla #138832 for details.

Comment 1 Keve Gabbert 2005-01-06 17:37:57 UTC

*** This bug has been marked as a duplicate of 138832 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:07:50 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.