Bug 144509 - Need upgrade tool
Need upgrade tool
Product: Red Hat Cluster Suite
Classification: Red Hat
Component: ccs (Show other bugs)
All Linux
medium Severity high
: ---
: ---
Assigned To: Jonathan Earl Brassow
Cluster QE
Depends On:
  Show dependency treegraph
Reported: 2005-01-07 15:54 EST by Jonathan Earl Brassow
Modified: 2009-04-16 16:04 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-01-11 18:45:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Jonathan Earl Brassow 2005-01-07 15:54:40 EST
Need to finish upgrade tool (CCS->XML) before release.
Comment 1 Jonathan Earl Brassow 2005-01-11 18:45:01 EST
ccs_tool upgrade <CCS archive>

is now available

Note You need to log in before you can comment on or make changes to this bug.