Bug 144646 - unable to get bug list and Errata
unable to get bug list and Errata
Status: CLOSED DUPLICATE of bug 144645
Product: Red Hat Enterprise Linux 2.1
Classification: Red Hat
Component: kernel (Show other bugs)
2.1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Jones
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-01-10 03:46 EST by wasi
Modified: 2015-01-04 17:15 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-01-10 10:26:07 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description wasi 2005-01-10 03:46:22 EST
Description of problem:

I am unable to get the Bug list and Bug fixes done specific to  AS 
2.1 Update 6 . This is available for AS3 update 4 but not for 
AS2.1 .   


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Suzanne Hillman 2005-01-10 10:26:07 EST

*** This bug has been marked as a duplicate of 144645 ***

Note You need to log in before you can comment on or make changes to this bug.