Bug 14469 - wvdial gives unaligned traps
Summary: wvdial gives unaligned traps
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: wvdial   
(Show other bugs)
Version: 7.3
Hardware: alpha
OS: Linux
low
low
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact:
URL:
Whiteboard:
Keywords:
: 14470 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-07-22 20:39 UTC by mchampig
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-09-12 19:39:24 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description mchampig 2000-07-22 20:39:59 UTC
I'm getting unaligned traps from wvdial. This is a 64-bit alignment issue with Alpha.

Comment 1 Bill Nottingham 2000-07-22 21:27:33 UTC
*** Bug 14470 has been marked as a duplicate of this bug. ***

Comment 2 Phil Copeland 2001-06-04 16:28:30 UTC
Not seeing this is the current rawhide release


Note You need to log in before you can comment on or make changes to this bug.