Bug 144770 - Mis-spelling typo in "insert a CDROM" prompt.
Summary: Mis-spelling typo in "insert a CDROM" prompt.
Status: CLOSED NEXTRELEASE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: cdrom   
(Show other bugs)
Version: 2
Hardware: ia64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Rob Landry
QA Contact: Rob Landry
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-01-11 14:18 UTC by Glen A. Foster
Modified: 2007-04-18 17:18 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-01-11 14:22:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Glen A. Foster 2005-01-11 14:18:01 UTC
Description of problem: In the CDROM test, I was prompted to insert a
disk into my optical drive.  The problem is that the message is:

Please inseart a cd-rw disc into drive hda.

s/inseart/insert/

Version-Release number of selected component (if applicable):
# rpm -q rhr2-rhel4
rhr2-rhel4-0.9-16rc1a

Comment 1 Richard Li 2005-01-11 14:22:54 UTC
thanks, fixed in CVS.


Note You need to log in before you can comment on or make changes to this bug.