Bug 144912 - No way to have the 'Issue Trackers' field be one of the columns in a bug list
Summary: No way to have the 'Issue Trackers' field be one of the columns in a bug list
Status: CLOSED DUPLICATE of bug 136890
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
(Show other bugs)
Version: 2.18
Hardware: All Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: Mike MacKenzie
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-01-12 18:12 UTC by Suzanne Hillman
Modified: 2007-04-18 17:18 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-02-15 20:26:16 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Suzanne Hillman 2005-01-12 18:12:31 UTC
Would like to have the ability to have the new 'Issue Trackers' field
be one of the columns in a listing of bugs in bugzilla.

Comment 1 Jeff Needle 2005-02-15 20:26:16 UTC

*** This bug has been marked as a duplicate of 136890 ***


Note You need to log in before you can comment on or make changes to this bug.