Bug 145418 - "l33t" version of testpage.ps
Summary: "l33t" version of testpage.ps
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: system-config-printer (Show other bugs)
(Show other bugs)
Version: 4.0
Hardware: All Linux
medium
low
Target Milestone: ---
: ---
Assignee: Tim Waugh
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-01-18 07:16 UTC by blbooth
Modified: 2007-11-30 22:07 UTC (History)
0 users

Fixed In Version: 0.6.121-1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-02-03 16:38:48 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description blbooth 2005-01-18 07:16:55 UTC
Description of problem:

/usr/share/printconf/tests/.testpage.ps
seems to be a "l33t" version of testpage.ps.

Unnecessary (and probably inappropriate) for an enterprise system.

File is present in RHL 9 as well.


Note You need to log in before you can comment on or make changes to this bug.