Bug 145906 - slabtop broke
slabtop broke
Status: CLOSED DUPLICATE of bug 145369
Product: Fedora
Classification: Fedora
Component: procps (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Karel Zak
Brian Brock
Depends On:
  Show dependency treegraph
Reported: 2005-01-23 15:11 EST by Dave Jones
Modified: 2015-01-04 17:16 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 14:08:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Dave Jones 2005-01-23 15:11:32 EST
Description of problem:
the format of /proc/slabinfo seems to have changed, and now slabtop
unrecognizable slabinfo version
when you try to run it.

Version-Release number of selected component (if applicable):
3.2.3-5 (kernel 2.6.10-1.741)
Comment 1 Karel Zak 2005-01-24 02:54:37 EST

*** This bug has been marked as a duplicate of 145369 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:08:01 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.