Bug 1459557 - Release image-inspector 2.1.2 image
Release image-inspector 2.1.2 image
Status: CLOSED ERRATA
Product: OpenShift Container Platform
Classification: Red Hat
Component: Image (Show other bugs)
3.5.1
Unspecified Unspecified
high Severity medium
: ---
: 3.5.z
Assigned To: Samuel Munilla
Dongbo Yan
: Rebase
Depends On: 1452686
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-07 08:50 EDT by Samuel Munilla
Modified: 2017-08-28 09:15 EDT (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 1452686
: 1475007 (view as bug list)
Environment:
Last Closed: 2017-06-22 16:33:12 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2017:1556 normal SHIPPED_LIVE Red Hat OpenShift Container Platform Image Inspector image update 2017-06-22 20:43:08 EDT

  None (edit)
Comment 3 errata-xmlrpc 2017-06-22 16:33:12 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1556

Note You need to log in before you can comment on or make changes to this bug.