Bug 1459819 - [abrt] [faf] webkitgtk3: unknown function(): /usr/libexec/webkitgtk3/GtkLauncher killed by 11
[abrt] [faf] webkitgtk3: unknown function(): /usr/libexec/webkitgtk3/GtkLaunc...
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: webkitgtk3 (Show other bugs)
7.4
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Tomas Popela
Desktop QE
http://faf.lab.eng.brq.redhat.com/faf...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-08 05:28 EDT by Tomas Pelka
Modified: 2017-08-03 04:08 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-03 04:08:30 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tomas Pelka 2017-06-08 05:28:29 EDT
This bug has been created based on an anonymous crash report requested by the package maintainer.

Report URL: http://faf.lab.eng.brq.redhat.com/faf/reports/bthash/147bf2438379fe9259a4b403dc8ceca73d9474a6/
Comment 2 Tomas Pelka 2017-08-03 04:08:30 EDT
I have not appear since June, closing.

Note You need to log in before you can comment on or make changes to this bug.