Bug 1460301 - need new images based on RHEL 7.4 [openstack-11]
need new images based on RHEL 7.4 [openstack-11]
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director-images (Show other bugs)
11.0 (Ocata)
Unspecified Unspecified
high Severity high
: zstream
: 11.0 (Ocata)
Assigned To: Mike Burns
Omri Hochman
: Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-09 11:48 EDT by Mike Burns
Modified: 2017-08-01 21:04 EDT (History)
3 users (show)

See Also:
Fixed In Version: rhosp-director-images-11.0-20170727.1.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
: 1460302 (view as bug list)
Environment:
Last Closed: 2017-08-01 21:04:33 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mike Burns 2017-06-09 11:48:48 EDT
Description of problem:
For the RHEL 7.4, we need new overcloud images based on RHEL 7.4
Comment 7 errata-xmlrpc 2017-08-01 21:04:33 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2404

Note You need to log in before you can comment on or make changes to this bug.