Bug 1460313 - Hover text gets clipped when Filter by Name is selected in SUI
Hover text gets clipped when Filter by Name is selected in SUI
Status: CLOSED DUPLICATE of bug 1446408
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - Service (Show other bugs)
5.8.0
Unspecified Unspecified
low Severity low
: GA
: 5.8.2
Assigned To: Allen W
Nandini Chandra
ssui
: Reopened, ZStream
Depends On: 1446408
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-09 12:33 EDT by Satoe Imaishi
Modified: 2017-07-03 08:36 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1446408
Environment:
Last Closed: 2017-07-03 08:36:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Allen W 2017-07-03 08:36:48 EDT
Closing this, was already fixed here https://github.com/ManageIQ/manageiq-ui-service/pull/753

*** This bug has been marked as a duplicate of bug 1446408 ***

Note You need to log in before you can comment on or make changes to this bug.