Bug 146069 - system-config-kickstart in FC3 older than in FC2 updates
Summary: system-config-kickstart in FC3 older than in FC2 updates
Status: CLOSED ERRATA
Alias: None
Product: Fedora
Classification: Fedora
Component: system-config-kickstart   
(Show other bugs)
Version: 3
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Chris Lumens
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-01-25 04:28 UTC by Jeff Moe (jebba)
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-01-27 21:48:57 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jeff Moe (jebba) 2005-01-25 04:28:58 UTC
Description of problem:
system-config-kickstart from fc2 updates has a higher version number
than in fc3.

Version-Release number of selected component (if applicable):
fc2 updates: system-config-kickstart-2.5.19-1.fc2.noarch.rpm
fc3: system-config-kickstart-2.5.15-1.noarch.rpm

Perhaps an update of s-c-k for fc3 to 2.5.19 ?

Comment 1 Chris Lumens 2005-01-27 21:48:57 UTC
Update is on the way.


Note You need to log in before you can comment on or make changes to this bug.