Bug 1460748 - Please branch for EPEL
Please branch for EPEL
Status: CLOSED DUPLICATE of bug 1419153
Product: Fedora EPEL
Classification: Fedora
Component: python-shade (Show other bugs)
epel7
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Paul Belanger
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-12 11:05 EDT by greg.hellings
Modified: 2017-06-13 08:47 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-06-13 08:47:46 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description greg.hellings 2017-06-12 11:05:32 EDT
Description of problem:
Package does not exist in EPEL

I would be willing to help maintain this package, if necessary.
Comment 1 Paul Belanger 2017-06-13 08:47:46 EDT

*** This bug has been marked as a duplicate of bug 1419153 ***

Note You need to log in before you can comment on or make changes to this bug.