Bug 146259 - Old version in distribution
Old version in distribution
Status: CLOSED DUPLICATE of bug 146260
Product: Fedora
Classification: Fedora
Component: xffm-icons (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-01-26 10:11 EST by yeech
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-13 20:06:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description yeech 2005-01-26 10:11:48 EST
Description of problem:
Version has not been update in distribution. It should be 4.2.0-1.

Version-Release number of selected component (if applicable):
4.0.6-1

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Rahul Sundaram 2005-08-13 20:06:01 EDT

*** This bug has been marked as a duplicate of 146260 ***

Note You need to log in before you can comment on or make changes to this bug.