Bug 1463836 - Rebase openstack-ceilometer to 4465d95
Rebase openstack-ceilometer to 4465d95
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-ceilometer (Show other bugs)
11.0 (Ocata)
Unspecified Unspecified
low Severity low
: z1
: 11.0 (Ocata)
Assigned To: Eoghan Glynn
Sasha Smolyak
: Rebase, Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-21 16:55 EDT by Steve Linabery
Modified: 2017-07-19 12:52 EDT (History)
2 users (show)

See Also:
Fixed In Version: openstack-ceilometer-8.0.1-3.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-19 12:52:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Steve Linabery 2017-06-21 16:55:48 EDT
Rebase openstack-ceilometer to 4465d95 to pull in current version
Comment 3 errata-xmlrpc 2017-07-19 12:52:32 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1776

Note You need to log in before you can comment on or make changes to this bug.