Status: CLOSED DUPLICATE of bug 1464124
Product: Fedora
Classification: Fedora
Component: gtk+ (Show other bugs)
26
x86_64 Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Paul Howarth
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-22 09:27 EDT by yucef sourani
Modified: 2017-06-22 10:38 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-06-22 10:38:15 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description yucef sourani 2017-06-22 09:27:23 EDT
i have this program https://github.com/yucefsourani/arfedora-installer .

progressbar pulse() not working on kde plasma Default GTK3 Themes .

its work on theme Ark-Dark .

Sorry for my bad English :D .
Comment 1 Paul Howarth 2017-06-22 10:38:15 EDT

*** This bug has been marked as a duplicate of bug 1464124 ***

Note You need to log in before you can comment on or make changes to this bug.