Bug 1464538 - need new images based on RHEL 7.4 [openstack-8]
need new images based on RHEL 7.4 [openstack-8]
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director-images (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
high Severity high
: async
: 8.0 (Liberty)
Assigned To: Mike Burns
Omri Hochman
: Triaged, ZStream
Depends On: 1460306
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-23 13:36 EDT by Mike Burns
Modified: 2017-08-01 21:04 EDT (History)
4 users (show)

See Also:
Fixed In Version: rhosp-director-images-8.0-20170728.1.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1460306
: 1464539 (view as bug list)
Environment:
Last Closed: 2017-08-01 21:04:39 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 errata-xmlrpc 2017-08-01 21:04:39 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2405

Note You need to log in before you can comment on or make changes to this bug.