Bug 146462 - Merge rsc-default-to-english to ooo-build from RHEL4
Merge rsc-default-to-english to ooo-build from RHEL4
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: openoffice.org (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Dan Williams
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-01-28 10:54 EST by Dan Williams
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-05-05 15:37:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dan Williams 2005-01-28 10:54:34 EST
Do this.
Comment 1 Caolan McNamara 2005-03-15 14:52:46 EST
err, this was clearly a reminder for yourself, I haven't a clue what this is
about :-)
Comment 2 Dan Williams 2005-05-05 15:37:08 EDT
gonna close this since our translations are OK now

Note You need to log in before you can comment on or make changes to this bug.