Bug 1466296 - RHEL5 RPMs: Upgrade hibernate4-eap6 to 4.2.27.Final-redhat-1
Summary: RHEL5 RPMs: Upgrade hibernate4-eap6 to 4.2.27.Final-redhat-1
Status: NEW
Alias: None
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: RPMs
Version: 6.4.17
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: EAP 6.4.17
Assignee: Vladimir Dosoudil
QA Contact: Pavel Slavicek
URL:
Whiteboard:
Keywords: Rebase
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-06-29 11:59 UTC by nwallace
Modified: 2018-06-07 21:42 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed:


Attachments (Terms of Use)

Description nwallace 2017-06-29 11:59:11 UTC
Required upgrade.


Note You need to log in before you can comment on or make changes to this bug.