Bug 1466416 - [SDN] - Search in topology view does not work
[SDN] - Search in topology view does not work
Status: CLOSED DUPLICATE of bug 1465346
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.8.0
Unspecified Unspecified
medium Severity medium
: GA
: cfme-future
Assigned To: Dávid Halász
Dave Johnson
ui:sdn
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-29 10:25 EDT by Pavol Kotvan
Modified: 2017-07-07 07:44 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-07 07:44:38 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: Bug
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: Unknown


Attachments (Terms of Use)

  None (edit)
Comment 3 Dávid Halász 2017-07-07 07:44:38 EDT

*** This bug has been marked as a duplicate of bug 1465346 ***

Note You need to log in before you can comment on or make changes to this bug.