Bug 1466849 - New director images for OSP 11 Z1 release
New director images for OSP 11 Z1 release
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director-images (Show other bugs)
11.0 (Ocata)
Unspecified Unspecified
high Severity high
: z1
: 11.0 (Ocata)
Assigned To: Mike Burns
Omri Hochman
: Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-30 10:29 EDT by Jason Joyce
Modified: 2017-07-19 13:07 EDT (History)
2 users (show)

See Also:
Fixed In Version: rhosp-director-images-11.0-20170630.1.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-19 13:07:25 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jason Joyce 2017-06-30 10:29:24 EDT
Update director images for OSP 11 z1 release.
Comment 2 Steve Linabery 2017-07-17 16:41:19 EDT
Moving this to verified since CI is passing with the f-i-v images.
Comment 4 errata-xmlrpc 2017-07-19 13:07:25 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1774

Note You need to log in before you can comment on or make changes to this bug.