Bug 1467603 - Object Store SELinux prerequisite command incorrect.
Object Store SELinux prerequisite command incorrect.
Status: CLOSED CURRENTRELEASE
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: doc-Administration_Guide (Show other bugs)
3.3
x86_64 Linux
unspecified Severity medium
: ---
: RHGS 3.3.0
Assigned To: Pratik Mulay
akarsha
:
: 1467605 (view as bug list)
Depends On: 1440865 1467605
Blocks: 1417157
  Show dependency treegraph
 
Reported: 2017-07-04 06:29 EDT by Anjana Suparna Sriram
Modified: 2017-09-21 00:27 EDT (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1440865
Environment:
Last Closed: 2017-09-21 00:27:46 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Pratik Mulay 2017-07-21 06:25:54 EDT
*** Bug 1467605 has been marked as a duplicate of this bug. ***
Comment 6 akarsha 2017-08-29 06:13:29 EDT
Version : "glusterfs-3.8.4-42."

By keeping in enforcing mode I have created volumes and mounted it. It works fine and doc seems good.

Moving this to verified.

Note You need to log in before you can comment on or make changes to this bug.