Bug 1469493 - The engine does not show HE VM network interface
The engine does not show HE VM network interface
Status: CLOSED DUPLICATE of bug 1469496
Product: ovirt-engine
Classification: oVirt
Component: Frontend.WebAdmin (Show other bugs)
4.2.0
x86_64 Linux
unspecified Severity high (vote)
: ---
: ---
Assigned To: bugs@ovirt.org
Pavel Stehlik
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-11 07:54 EDT by Artyom
Modified: 2017-07-11 08:33 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-11 08:33:30 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Artyom 2017-07-11 07:54:48 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Oved Ourfali 2017-07-11 08:05:57 EDT
Any description?
Anyhow, doesn't sound like infra... probably SLA.
Comment 2 Artyom 2017-07-11 08:33:30 EDT
Bugzilla bugs...
Please check the bug https://bugzilla.redhat.com/show_bug.cgi?id=1469496
I will close this one

*** This bug has been marked as a duplicate of bug 1469496 ***

Note You need to log in before you can comment on or make changes to this bug.