Bug 1470557 - Systemd segfault
Systemd segfault
Status: CLOSED DUPLICATE of bug 1470646
Product: Fedora
Classification: Fedora
Component: systemd (Show other bugs)
26
x86_64 Linux
unspecified Severity high
: ---
: ---
Assigned To: systemd-maint
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-13 04:04 EDT by Michal Konecny
Modified: 2017-07-13 07:46 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-13 07:29:56 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
journalctl --since "2017-07-12 14:23" --until "2017-07-12 14:24" (4.54 KB, text/x-vhdl)
2017-07-13 04:04 EDT, Michal Konecny
no flags Details

  None (edit)
Description Michal Konecny 2017-07-13 04:04:34 EDT
Created attachment 1297446 [details]
journalctl --since "2017-07-12 14:23" --until "2017-07-12 14:24"

Description of problem:
Without any obvious cause the systemd ended with segfault error

Version-Release number of selected component (if applicable):
233-6

Additional info:
I added journalctl output as attachment
Comment 1 Michal Konecny 2017-07-13 07:29:56 EDT
Closing this bug report, because more detailed bug report was created through the Problem reporting tool here https://bugzilla.redhat.com/show_bug.cgi?id=1470646
Comment 2 Michal Konecny 2017-07-13 07:46:58 EDT

*** This bug has been marked as a duplicate of bug 1470646 ***

Note You need to log in before you can comment on or make changes to this bug.