Bug 1470581 - [UPDATES] Dependecies for openwsman-python when updating RHOS-9 to RHEL-7.4 [openstack-7]
[UPDATES] Dependecies for openwsman-python when updating RHOS-9 to RHEL-7.4 [...
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openwsman (Show other bugs)
7.0 (Kilo)
Unspecified Unspecified
high Severity high
: async
: 7.0 (Kilo)
Assigned To: RHOS Maint
nlevinki
: Triaged, ZStream
Depends On: 1460215 1460221
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-13 05:04 EDT by Filip Hubík
Modified: 2018-05-02 06:37 EDT (History)
15 users (show)

See Also:
Fixed In Version: openwsman-2.3.6-14.el7
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1460221
Environment:
Last Closed: 2017-08-01 20:49:34 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 errata-xmlrpc 2017-08-01 20:49:34 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2409
Comment 7 Amit Ugol 2018-05-02 06:37:58 EDT
closed, no need for needinfo.

Note You need to log in before you can comment on or make changes to this bug.