Bug 1470952 - update the content of virt profile in RHV-RHGS guide
update the content of virt profile in RHV-RHGS guide
Status: CLOSED CURRENTRELEASE
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: doc-Configuring_Red_Hat_Enterprise_Virtualization_with_RHGS (Show other bugs)
3.3
x86_64 Linux
unspecified Severity high
: ---
: RHGS 3.3.0
Assigned To: Laura Bailey
SATHEESARAN
:
Depends On:
Blocks: 1417157
  Show dependency treegraph
 
Reported: 2017-07-14 02:40 EDT by SATHEESARAN
Modified: 2017-09-21 00:29 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-09-21 00:29:19 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description SATHEESARAN 2017-07-14 02:40:49 EDT
Description of problem:
-----------------------
md-cache is enabled as part of virt profile with the change brought in because of the bug[1]

[1] - https://bugzilla.redhat.com/show_bug.cgi?id=1468484


Version-Release number of selected component (if applicable):
---------------------------------------------------------------
RHV-RHGS guide for RHGS 3.2.0


Expected results:
------------------
virt profile  needs update
Comment 5 SATHEESARAN 2017-08-09 04:15:21 EDT
Verified with the content as pointed in comment4
Comment 6 Laura Bailey 2017-08-29 00:12:41 EDT
Fixed in RHGS 3.3 documentation.

Note You need to log in before you can comment on or make changes to this bug.