Bug 1472 - bison.simple is installed in wrong place
Summary: bison.simple is installed in wrong place
Status: CLOSED DUPLICATE of bug 1386
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: bison   
(Show other bugs)
Version: 6.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-03-10 16:49 UTC by Pekka Pietikäinen
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-03-10 22:48:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Pekka Pietikäinen 1999-03-10 16:49:15 UTC
bison -y -d -t ./parser.y
bison: /usr/share/bison.simple: No such file or directory

connecting# rpm -ql bison
/usr/bin/bison
/usr/info/bison.info.gz
/usr/lib/bison.hairy
/usr/lib/bison.simple

Comment 1 Jeff Johnson 1999-03-10 22:48:59 UTC
*** This bug has been marked as a duplicate of 1386 ***


Note You need to log in before you can comment on or make changes to this bug.