Bug 1472351 - Ext-Auth Login with email address error "User not known to the underlying authentication module"
Ext-Auth Login with email address error "User not known to the underlying aut...
Status: CLOSED DUPLICATE of bug 1502491
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Appliance (Show other bugs)
5.8.0
All Linux
high Severity high
: GA
: 5.5.6
Assigned To: Joe Vlcek
Matt Pusateri
auth:miqldap:externalauth:freeipa
: ZStream
Depends On: 1502491 1272169 1290190
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-18 10:18 EDT by Josh Carter
Modified: 2017-10-19 12:08 EDT (History)
17 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1290190
Environment:
Last Closed: 2017-10-19 12:08:25 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Joe Vlcek 2017-10-19 12:08:25 EDT

*** This bug has been marked as a duplicate of bug 1502491 ***

Note You need to log in before you can comment on or make changes to this bug.