Bug 1472487 - Can't install python-virtualbmc on rhev host because rhev host doesn't allow openstack subscription
Can't install python-virtualbmc on rhev host because rhev host doesn't allow ...
Status: CLOSED DUPLICATE of bug 1483564
Product: Red Hat OpenStack
Classification: Red Hat
Component: python-virtualbmc (Show other bugs)
10.0 (Newton)
Unspecified Unspecified
high Severity high
: ---
: ---
Assigned To: Lucas Alvares Gomes
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-18 17:44 EDT by Jeremy
Modified: 2018-02-06 14:57 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
: 1483564 (view as bug list)
Environment:
Last Closed: 2017-08-21 08:18:09 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Mike Burns 2017-08-21 08:18:09 EDT

*** This bug has been marked as a duplicate of bug 1483564 ***

Note You need to log in before you can comment on or make changes to this bug.