Bug 1473507 - [Docs][Package Manifest] Update the Package Manifest for the 4.1.4 release
[Docs][Package Manifest] Update the Package Manifest for the 4.1.4 release
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
Unspecified Unspecified
high Severity medium
: ovirt-4.1.4
: ---
Assigned To: Megan Lewis
Byron Gravenorst
Depends On:
  Show dependency treegraph
Reported: 2017-07-20 23:56 EDT by Lucy Bopf
Modified: 2017-08-04 00:15 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2017-08-04 00:15:46 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: Docs
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Lucy Bopf 2017-07-20 23:56:22 EDT
The Package Manifest document must be updated with the package information for the RHV 4.1.z Batch Update 3 (ovirt-4.1.4) release.

Note: The Package Manifest updates can only be generated when ALL advisories included in the release have been shipped live.
Comment 2 Lucy Bopf 2017-07-24 00:30:05 EDT
Assigning to Megan for review.
Comment 7 Megan Lewis 2017-08-04 00:15:46 EDT
The updates for the 4.1.4 release have now been published. 

Note You need to log in before you can comment on or make changes to this bug.