Bug 1474979 - Tracker: rhvm-appliance 4.1.4 release
Tracker: rhvm-appliance 4.1.4 release
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhevm-appliance (Show other bugs)
4.1.4
Unspecified Unspecified
unspecified Severity unspecified
: ovirt-4.1.4-1
: ---
Assigned To: Ryan Barry
Pavol Brilla
: Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-25 14:18 EDT by Ryan Barry
Modified: 2017-08-08 12:50 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-08 12:50:47 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Node
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ryan Barry 2017-07-25 14:18:25 EDT
Description of problem:
Tracking bug for rhvm-appliance 4.1.4 release
Comment 2 Gonza 2017-08-03 11:12:08 EDT
Verified with:
rhvm-appliance-20170726.0-1.x86_64.rhevm.ova

* Key Packages:
ovirt-host-deploy-1.6.6-1.el7ev.noarch
ovirt-engine-extension-aaa-jdbc-1.1.6-1.el7ev.noarch
rhevm-4.1.4.2-0.1.el7.noarch
kernel-3.10.0-693.el7.x86_64
heat-cfntools-1.2.6-5.el7.noarch
rhevm-setup-plugins-4.1.3-1.el7ev.noarch
cloud-utils-growpart-0.27-13.el7.noarch
rhevm-branding-rhev-4.1.0-2.el7ev.noarch
glibc-2.17-196.el7.x86_64
openssl-1.0.2k-8.el7.x86_64
Comment 4 errata-xmlrpc 2017-08-08 12:50:47 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2017:2443

Note You need to log in before you can comment on or make changes to this bug.