Bug 1475007 - Release image-inspector 2.1.2 image
Release image-inspector 2.1.2 image
Status: CLOSED ERRATA
Product: OpenShift Container Platform
Classification: Red Hat
Component: Image (Show other bugs)
3.5.1
Unspecified Unspecified
high Severity medium
: ---
: 3.5.z
Assigned To: Samuel Munilla
Dongbo Yan
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-25 16:23 EDT by Samuel Munilla
Modified: 2017-08-28 11:31 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 1459557
: 1485978 (view as bug list)
Environment:
Last Closed: 2017-07-27 13:49:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Wenjing Zheng 2017-07-27 06:04:35 EDT
Per comments in errata, qe have tested in both brew and stage registry, no issues found, so moving this bug to verified.
Comment 4 errata-xmlrpc 2017-07-27 13:49:20 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1827

Note You need to log in before you can comment on or make changes to this bug.