Bug 147627 - internal error: segmentation fault
Summary: internal error: segmentation fault
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.1r
Hardware: i686 Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: Mike MacKenzie
URL:
Whiteboard:
Keywords:
: 147629 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-02-09 21:46 UTC by arun
Modified: 2007-04-18 17:19 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-07 18:36:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description arun 2005-02-09 21:46:36 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.compile the program which has two dimentional arrays passed in 
functions .
2.
3.
    

Actual Results:  internal error: segmentation fault 

Additional info:

Comment 1 Rahul Sundaram 2005-09-07 18:36:49 UTC
Thank you for the bug report. However this report should be filed against Fedora
Core -><version> -> < component> and not against bugzilla itself. Closing 

http://fedoraproject.org/wiki/ReportingBugs

Comment 2 Rahul Sundaram 2005-09-07 18:37:37 UTC
*** Bug 147629 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.