Bug 1477016 - Please synchronize translated guides with original ones more appropriately. [NEEDINFO]
Please synchronize translated guides with original ones more appropriately.
Status: CLOSED CURRENTRELEASE
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation-i18n (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
unspecified Severity high
: ---
: ---
Assigned To: Yuko Katabami
Mie Yamamoto
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-01 01:13 EDT by Shinobu KINJO
Modified: 2018-03-29 07:26 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2018-03-29 07:26:38 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
ykatabam: needinfo? (skinjo)


Attachments (Terms of Use)

  None (edit)
Comment 2 Yuko Katabami 2018-03-29 07:26:38 EDT
Hi Kinjo-san,

Thank you very much once again for reporting this issue.
The update was completed in December last year, and I double checked that corresponding part has been matching the English version, thus I am closing this bug.

Please feel free to re-open it is you think the issue is not resolved.

Kind regards,

Yuko

Note You need to log in before you can comment on or make changes to this bug.