Bug 1477085 - Upgrade rubygem-tzinfo-data to 1.2017.2
Upgrade rubygem-tzinfo-data to 1.2017.2
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rubygem-tzinfo-data (Show other bugs)
4.1.4
Unspecified Unspecified
unspecified Severity unspecified
: ovirt-4.1.5
: ---
Assigned To: Sandro Bonazzola
Pavol Brilla
: Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-01 04:22 EDT by Sandro Bonazzola
Modified: 2017-08-22 13:43 EDT (History)
1 user (show)

See Also:
Fixed In Version: rubygem-tzinfo-data-1.2017.2-1.el7
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-22 13:43:36 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
RDO 8034 None None None 2017-08-01 04:34 EDT
RDO 8043 None None None 2017-08-01 09:44 EDT

  None (edit)
Description Sandro Bonazzola 2017-08-01 04:22:53 EDT
Rebase on 1.2017.2 aligning with RHOSE 3.6
Comment 5 errata-xmlrpc 2017-08-22 13:43:36 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2017:2518

Note You need to log in before you can comment on or make changes to this bug.