Bug 14772 - Text going off screen
Text going off screen
Status: CLOSED DUPLICATE of bug 12334
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-07-27 18:41 EDT by Richard Allen
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-31 10:40:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Richard Allen 2000-07-27 18:41:19 EDT
During text mode installs, some strings that are in the top right corner of
the screen are going out of the visible area.  Often 1 or 2 characters are
missing.  You can easily verify this by doing a text mode install in
Icelandic.
Comment 1 Matt Wilson 2000-07-31 10:51:50 EDT

*** This bug has been marked as a duplicate of 12334 ***

Note You need to log in before you can comment on or make changes to this bug.