Bug 147726 - 2.2.23 fixed lot of bugs
2.2.23 fixed lot of bugs
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: openldap (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
ftp://ftp.openldap.org/pub/OpenLDAP/o...
: FutureFeature
: 147725 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-02-10 15:00 EST by acount closed by user
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-03-02 15:53:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2005-02-10 15:00:32 EST
since 2.2.13(Jun 10  2004) release there are a lot of bugs fixed.

-thanks-
Comment 1 acount closed by user 2005-02-10 16:46:16 EST
*** Bug 147725 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.