Bug 147734 - 6.1.9-4 fixes lot of bugs.
Summary: 6.1.9-4 fixes lot of bugs.
Status: CLOSED DUPLICATE of bug 145466
Alias: None
Product: Fedora
Classification: Fedora
Component: ImageMagick (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Matthias Clasen
QA Contact: Mike McLean
URL: http://www.imagemagick.net/download/I...
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-02-10 20:39 UTC by acount closed by user
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:08:10 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description acount closed by user 2005-02-10 20:39:15 UTC
latest release has bugs fixes.


-thanks-

Comment 1 Matthias Clasen 2005-03-09 19:26:49 UTC

*** This bug has been marked as a duplicate of 145466 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:08:10 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.