Bug 1478123 - [Doc-RFE] Document support for SMB access using the Mac OS X Finder in RHGS
[Doc-RFE] Document support for SMB access using the Mac OS X Finder in RHGS
Status: CLOSED DUPLICATE of bug 1522720
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: doc-Administration_Guide (Show other bugs)
3.3
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: storage-doc
storage-qa-internal@redhat.com
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-03 11:54 EDT by Anjana Suparna Sriram
Modified: 2017-12-15 02:07 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-12-15 02:07:39 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Anjana Suparna Sriram 2017-08-03 11:54:15 EDT
Additional information: 

RHGS 3.3.1 Content Plan https://docs.google.com/a/redhat.com/document/d/1uju9PrkizocCcANaFZ2mKUp-JZpHfsSkgZwH19Ybu3k/edit?usp=sharing
Comment 2 Anoop C S 2017-12-15 02:07:39 EST

*** This bug has been marked as a duplicate of bug 1522720 ***

Note You need to log in before you can comment on or make changes to this bug.