Bug 1478263 - Upgrade courier-unicode to 2.0
Upgrade courier-unicode to 2.0
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: courier-unicode (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Brian Lane
Fedora Extras Quality Assurance
http://www.courier-mta.org/download.h...
: FutureFeature
Depends On:
Blocks: 1423305
  Show dependency treegraph
 
Reported: 2017-08-04 02:54 EDT by Petr Pisar
Modified: 2018-02-04 18:59 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2018-02-04 18:59:05 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Petr Pisar 2017-08-04 02:54:28 EDT
Latest Fedora delivers 1.4 version, but upstream released 2.0 version. Please upgrade it. It's needed by latest `cone' package.
Comment 1 Filipe Rosset 2018-02-04 18:59:05 EST
Fixed in https://koji.fedoraproject.org/koji/buildinfo?buildID=984352

Note You need to log in before you can comment on or make changes to this bug.