Bug 1479238 - [RFE-Documentation] Backing and Restoring rhel systems using Red Hat Satellite 6.2
[RFE-Documentation] Backing and Restoring rhel systems using Red Hat Satellit...
Status: CLOSED DUPLICATE of bug 1160748
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Foreman Maintain (Show other bugs)
6.2.9
x86_64 Linux
unspecified Severity medium (vote)
: Unspecified
: --
Assigned To: Anurag Patel
Katello QA List
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-08 03:31 EDT by Mustufa Mithaiwala
Modified: 2017-08-14 09:59 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-09 13:07:45 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Bryan Kearney 2017-08-09 13:07:45 EDT

*** This bug has been marked as a duplicate of bug 1160748 ***

Note You need to log in before you can comment on or make changes to this bug.