Bug 1486684 - [UPSTREAM] Edit Cloud Network not working
Summary: [UPSTREAM] Edit Cloud Network not working
Keywords:
Status: CLOSED DUPLICATE of bug 1486657
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS
Version: 5.9.0
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: GA
: cfme-future
Assignee: Dan Clarizio
QA Contact: Yadnyawalk Tale
URL:
Whiteboard: ui:network
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-08-30 11:07 UTC by Yadnyawalk Tale
Modified: 2017-09-01 14:11 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-09-01 14:11:12 UTC
Category: Bug
Cloudforms Team: CFME Core
Target Upstream Version:
ytale: automate_bug-


Attachments (Terms of Use)

Comment 1 Sudhir Mallamprabhakara 2017-09-01 14:11:12 UTC

*** This bug has been marked as a duplicate of bug 1486657 ***


Note You need to log in before you can comment on or make changes to this bug.