Bug 149464 - Latest version is 2.4.3
Latest version is 2.4.3
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: zsh (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Colin Walters
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-02-23 07:04 EST by Dams
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-11 18:36:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dams 2005-02-23 07:04:01 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.3) Gecko/20041020 Galeon/1.3.19

Description of problem:
Do you consider upgrading to latest version ? If not i'd like to know why.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.
2.
3.
  asdf

Additional info:
Comment 1 Frank Schmitt 2006-05-20 18:34:59 EDT
I think this is a duplicate of
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=183557
Comment 2 Christopher Aillon 2006-09-11 18:36:34 EDT
Just pushed 4.2.6, which is the latest STABLE.

Note You need to log in before you can comment on or make changes to this bug.